[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: fedora-package-announce@redhat.com message ?



>
> I have FC4 and FC5 checked and I am not receiving anything either. Looks
> like i will have to change the setting to what you guys have done.

Just to confirm, I have now tried alternating between having FC5 filtering 
selected and no filter selected, several times. Each time I have waited for a 
few days to be sure, and I see the same behavior. With no filtering selected 
I get the messages. If I have FC5 filtering on I do not get any messages at 
all, even though I know some have been sent as they arrive in the archives.

So, as far as I can tell there is definitely a problem. I've added my comments 
to bug https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=190697

>
> --
> Best regards,
> ~WILL~
> Key: http://code-heads.com/keys/ch1.asc
> Key: http://code-heads.com/keys/ch2.asc
> Linux Commands: http://code-heads.com/commands
> Linux Registered User: 406084 (http://counter.li.org/)

-- 
+--------------------------------------------------------------+
| Dr Chris R Jones         work   : +44 (0)1223 337324         |
| HEP Group  (rm 882)      fax    : +44 (0)1223 353920         |
| Cavendish Laboratory,    home   : +44 (0)1223 510711         |
| Madingley Road,          mobile : +44 (0)7723 327477         |
| Cambridge, CB3 0HE       email  : jonesc hep phy cam ac uk   |
+--------------------------------------------------------------+


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]