[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Good Bye FC5



On Thu, 2006-05-11 at 17:14 -0600, Karl Larsen wrote:
> Package libgnomeui-2.0 was not found

It is in the core repository, with an updated version in updates. It
should already be installed. You probably just need the devel package.
Try this:

yum install libgnomeui libgnomeui-devel


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]