[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Arobat Reader 7.0 error while loading the plug-in 'PPKLite.api'



Hi Ian,

> In a repository but not necessarily installed.  What does
> this show:
> 
>   rpm -q openldap-devel

# rpm -q openldap-devel
openldap-devel-2.3.19-4

It is there.


# yum list installed openldap-devel
Loading "installonlyn" plugin
Installed Packages
openldap-devel.x86_64       2.3.19-4               installed

version correct, 64 bits


B.R.
SL


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]