[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [FC5] Postfix v 2.3



Hi Mike,

Am Freitag, den 06.10.2006, 20:36 -0500 schrieb M.Lewis:
> Thanks Michael. So you must have installed from the tarball.
> 
> Postfix didn't support Dovecot SASL until v2.3 

You can download the postfix src.rpm from the latest FC6 test release
and rebuild it. Don't forget to enable mySQL support if you want to
authenticate against a mySQL server.

Thomas


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]