[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Can anybody explain why I got this error with yum update? (and give some solution?)



>
> This is related to
>
> http://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=186367
>
> Doing 'yum -y install bind bind-config' should fix it, if not there
> might be something wrong with the way the update repo is setup ?

flushing yum cache and metadata files is the solution. Update works fine ;)

Goksin Akdeniz
-- 
www.enixma.org

Attachment: pgpVahhC8Lsmr.pgp
Description: PGP signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]