[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rpm for ldap



On 11/4/07, Michael Hennebry <hennebry web cs ndsu nodak edu> wrote:
>
> I've been trying to install pine.
> The pine rpm wants libldap.so.2 .
> I've not been able to find an rpm that provides it.
> Google has not been my friend.
> yum provides came up empty.
> I have source from the openldap folks,
> but building from source won't tell yum about it.
> Where should I get ldap?
>
> --
> Mike   hennebry web cs ndsu NoDak edu

Please provide additional information, e.g. distro ( FC5, FC6,
F7,...), version of pine you are trying to install, and any 3rd party
repositories that you have enabled.

That said, you have tried enabling the Livna repo for pine?


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]