[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

F8 freshrpms



When I try to install gstreamer-plugins-bad - 0.10.5-1.fc8.i386 I get:


13:47:22 : Errore controllo transazione:   file
/usr/lib/gstreamer-0.10/libgstladspa.so from install of
gstreamer-plugins-bad-0.10.5-1.fc8 conflicts with file from package
gstreamer-plugins-good-0.10.6-6.fc8

any help???

-- 
Antonio Montagnani
Skype : antoniomontag


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]