[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Eclipse 3.3.0 In Fedora 8



I'm having the same problem as the above poster. My system isn't a fresh install, I had fedora core 7 on the system (and the help system running fine), did an upgrade via yum to 8 and now I'm having this problem. I try to run help and I get:

HTTP ERROR: 500

Class org.apache.jasper.servlet.JspServlet does not implement the requested interface javax.servlet.Servlet

RequestURI=/help/index.jsp

Powered by Jetty://


-- 
This is an email sent via The Fedora Community Portal https://fcp.surfsite.org
https://fcp.surfsite.org/modules/newbb/viewtopic.php?post_id=218422&topic_id=47292&forum=10#forumpost218422
If you think, this is spam, please report this to webmaster fcp surfsite org and/or blame mfterman yahoo com 


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]