[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Skype



I have the FC5 version of Skype that ran fine on F7 but on F8 I have to find 5 FC5 packages available to answer the failed dependencies. I think there is a way to yum these 5 things but I don't know how to do it easy.



--

	Karl F. Larsen, AKA K5DI
	Linux User
	#450462   http://counter.li.org.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]