[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Skype 2 and F8



Mike C wrote:
Robert L Cochran <cochranb <at> speakeasy.net> writes:
Just install qt4 and qt4-x11. If you read the Skype download page it tells you you need qt4. I too have install Skype 2.x and once I installed the dependencies, it installed fine.

Bob


Thanks for the tip.

yum localinstall <filename> does the dependency hunting for you. I'm running x86_64 and yum knew to install the i386 versions.


--
Joel


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]