[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: F8 Upgrade



> 
> Alan Cox wrote:
> On Thu, 08 Nov 2007 13:49:52 -0600
> Chris  wrote:
> 
> Try "yum update claws-mail"
> 
> It should be linked with libdb-4.6  for FC8 so trying to update would
> confirm if the upgrade somehow missed stuff
I have the same problem as the original poster.  "yum update claws-mail" doesn't fix the problem.  Neither does "yum remove claws-mail" followed by "yum install claws-mail".

claws-mail-3.0.2-1.fc8 appears to be linked libdb-4.5.so.


-- 
This is an email sent via The Fedora Community Portal https://fcp.surfsite.org
https://fcp.surfsite.org/modules/newbb/viewtopic.php?post_id=222795&topic_id=46942&forum=10#forumpost222795
If you think, this is spam, please report this to webmaster fcp surfsite org and/or blame mdipper alumni engr ucsb edu 


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]