[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Trying to install ndiswrapper



Timothy Murphy wrote:

> Michael Schwendt wrote:
> 
>> On 30/11/2007, Timothy Murphy <tim birdsnest maths tcd ie> wrote:
>>>
>>> I tried "yum --enable=livna ndiswrapper" just now,
>>> and I get literally dozens of dependency errors
> ...
>> http://bugzilla.livna.org/show_bug.cgi?id=1719
>>    redirects to
>> http://bugzilla.redhat.com/346371
> 
> Thanks very much.
> 
> Would anyone recommend a good alternative to livna
> for this (ndiswrapper.rpm).

Sorry, I didn't read the bugzillas carefully enough:

sudo yum --enable=livna install kmod-ndiswrapper-2.6.23.1-49.fc8.i686

works fine.



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]