[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[rhn-users] Java vulnerable



http://sunsolve.sun.com/search/printfriendly.do?assetkey=1-26-102934-1

It suggests updating to 1.5.0_11 or later.

I'm using bae-1.5.0_8 atm, I can't find a later one on RHN, what have others done to get around this? Can we expect a later 1.5.0 to show up on RHN anytime soon?

Thanks,
Josh.

--
+--Hiren Joshi---------------------------------------------+
| Systems                                                  |
| Tel: +44 (0) 20 7882 8010 http://www.dcs.qmul.ac.uk/     |
+------------DCS, Queen Mary, University of London---------+


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]