[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rpm doesn't recognize that apache installed



-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

On July 3, 2002 09:02 am, Thomas Vander Stichele wrote:
> In my experience Red Hat has been, for example, responsive in any bug
> reports regarding their packaging, and there is a good chance IBM and Sun
> might do so too.  Have you tried ? Suggesting that their RPM's should have
> Provide: java doesn't seem like a big problem from their point of view.

No I haven't tried but knowing overall responsiveness of those two I could 
guess. But anyway I'll try, but still more flexibility in RPM == more freedom 
:)

- -- 
Dmitry Makovey
Web Systems Administrator
Athabasca University
(780) 675-6245
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.0.7 (FreeBSD)

iD8DBQE9Ixq7yDrVuGfS98QRAlD1AKCzmbetXzGFBsoA/JuSjzXHZNPSxACeKbtp
dVvb0XYYHwX4fUO23qyZi10=
=0XXD
-----END PGP SIGNATURE-----


___
    This communication is intended for the use of the recipient to whom it
    is addressed, and may contain confidential, personal, and or privileged
    information. Please contact us immediately if you are not the intended
    recipient of this communication, and do not copy, distribute, or take
    action relying on it. Any communications received in error, or
    subsequent reply, should be deleted or destroyed.
---





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index] []