[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Apache Question



I believe you could visit one of the RH mirror sites and 
dig down to RH7.2 RPMS directory and find the right
RPM.

-Joe
----- Original Message ----- 
From: "Chad Miller" <cmiller@acs.carleton.edu>
To: <rpm-list@redhat.com>
Sent: Wednesday, December 10, 2003 2:11 PM
Subject: Apache Question


> Maybe this is the wrong place to ask this but I'll give it a try.  The
> default install for Apache with RedHat ES 3 is httpd 2.0.x.x I think. 
> Is it possible to run the 1.3.x.x version with RH ES 3?  If so where
> would I find the RPM for this?  Thanks.
> 
> 
> 
> 
> _______________________________________________
> Rpm-list mailing list
> Rpm-list@redhat.com
> https://www.redhat.com/mailman/listinfo/rpm-list
> 




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]