[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [Spacewalk-list] update required to Spacewalk 0.5 and cobbler 1.6



Mike,

>Date: Fri, 24 Apr 2009 10:23:43 -0700
>From: Mike McCune <mmccune redhat com>  
<snip>
>Just to update everyone, cobbler 1.6.3 became final last Friday:
>
>https://fedorahosted.org/pipermail/cobbler/2009-April/003856.html
>
>the binary RPMs are available in the EPEL testing yum repository.

Is there an update for the Spacewalk 0.5 binary that I pulled down yesterday? The one that's giving me the bug that I read was fixed a month and a half ago, with the cobbler API?

       mark


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]