[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [Spacewalk-list] Re: [Spacewalk-devel] Spacewalk 0.4 is here!



Mike McCune wrote:
Jesus M. Rodriguez wrote:
One more note I forgot to mention, Spacewalk 0.4 requires cobbler >=
1.4 which is in epel-testing.

sincerely,
jesus


epel-testing can be found here:

http://download.fedora.redhat.com/pub/epel/testing/

I believe epel-testing will go to stable today some time.


also added a note to the install wiki:

https://fedorahosted.org/spacewalk/wiki/HowToInstall

""Cobbler 1.4 Pre-Requisites ΒΆ

You need cobbler-1.4 which is only available in the Fedora EPEL Testing repository. Please run: .....""

Mike
--
Mike McCune
mmccune AT redhat.com
Engineering               | Portland, OR
RHN Satellite             | 650.567.9039x79248


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]