[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [Spacewalk-list] cobbler web interface



On 2010-04-22 14:38, Andrew Prowant wrote:
Cobbler 2.0 is not compatible with Spacewalk 0.8. Go back to Cobbler 1.6.6 and things should work again.

Andrew

Ehh, what??

Where's that documented?

/Jonas


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]