[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [Spacewalk-list] oracle client change in 1.3 nightlies



On Tue, Jan 18, 2011 at 10:31:56AM -0500, Jim Kinney wrote:
> I'm looking at a 1.3 nightly yum update on my test box and see that it
> now expects to use oracle-client 11.

Right.

>			Is this still using the 10.2 server?

You can use any server you like, provided it is at least version 10.
If you however use Oracle XE, that is still only available as
version 10, no 11.

-- 
Jan Pazdziora
Principal Software Engineer, Satellite Engineering, Red Hat


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]