[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [Spacewalk-list] Centos 6.0 spacewalk 1.5 -- selinux-policy-3.7.19-93 dependencies



On Thu, Jul 21, 2011 at 06:23:36PM +0100, A Robinson wrote:
> As a heads up -- I couldn't install spacewalk 1.5 on centos 6.0 as it
> called for selinux-policy-3.7.19-93 and Centos contains 3.7.19-54.el6

Right. We kinda expect 6.1.

-- 
Jan Pazdziora
Principal Software Engineer, Satellite Engineering, Red Hat


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]