[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: kernel-2.4.18-17.7



	I downloaded the above rpm (both 586 and 686) versions.
When I try to install, it needs

	modutils-2.4.18
I can't find this anywhere on the RedHat site ????

	I'm almost certainly doing something reallllly stupid.

	Help
		Pat





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]