[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: loading redhat



Hmm. The only thing I am unsure of is the All In Wonder card. I don't
know if there is support for it. Do you have another card you can throw
in to test install with? I would start with as few cards as possible and
see how far you get. Personally, if I had another video card, I'd likely
start there.

<<JAV>>

On Sun, 2003-03-02 at 13:26, Joshua Laden wrote:
> I have a maxtor 20gb ide hd, ati all in wonder 7500 agp video card, pentium
> 2 333mhz, and abit board, a d-link nic, and an old eisa sound card...
> ----- Original Message -----
> From: "Joe Polk" <listuser javelinux com>
> To: <valhalla-list redhat com>
> Sent: Sunday, March 02, 2003 1:10 PM
> Subject: Re: loading redhat
> 
> 
> > I assume that you're talking about after the initial splash screen?
> > This is likely a hardware problem. Can you give an idea of what kind of
> > hardware you're running? Video, hard drive (ide, scsi?), processor, etc?
> >
> > <<JAV>>
> >
> > On Sun, 2003-03-02 at 12:47, Joshua Laden wrote:
> > > Well, first I tried installing 8.0 from the iso's from redhat.com and a
> > > mirror site.  Think I got bad images, I went out and baught it.  Again
> it
> > > did not load.  It boots to the disks just fine.  As soon as I hit enter,
> to
> > > continue in graphical mode, it reboots.  Same thing for 7.3.
> > > I have tried "linux text" in 8.0, "text" in 7.3.  "linux nopropbe" in
> both.
> > > I can't figure out why it just reboots.....
> > > ----- Original Message -----
> > > From: "Keith Mastin" <kmastin beechtree ca>
> > > To: <valhalla-list redhat com>
> > > Sent: Sunday, March 02, 2003 11:37 AM
> > > Subject: Re: loading redhat
> > >
> > >
> > > > On Sun, 2 Mar 2003, Joshua Laden wrote:
> > > >
> > > > > What kind of details do you need...?
> > > >
> > > > Lets start from the beginning... We're dealing with 7.3 here.
> > > > Did you get it installed?
> > > > Did you build a boot disk?
> > > > Are you trying to start in graphical mode or on a console?
> > > > Were you ever able to login, and if so did you edit any files as root?
> > > >
> > > >
> > > >
> > > > _______________________________________________
> > > > Valhalla-list mailing list
> > > > Valhalla-list redhat com
> > > > https://listman.redhat.com/mailman/listinfo/valhalla-list
> > >
> > >
> > >
> > >
> > > _______________________________________________
> > > Valhalla-list mailing list
> > > Valhalla-list redhat com
> > > https://listman.redhat.com/mailman/listinfo/valhalla-list
> >
> >
> >
> >
> >
> > _______________________________________________
> > Valhalla-list mailing list
> > Valhalla-list redhat com
> > https://listman.redhat.com/mailman/listinfo/valhalla-list
> >
> 
> 
> 
> 
> _______________________________________________
> Valhalla-list mailing list
> Valhalla-list redhat com
> https://listman.redhat.com/mailman/listinfo/valhalla-list







[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]