[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: INSTALLING TAR.GZ PROGRAM



What's the error message?



On Sat, 2003-03-15 at 15:07, GERARD Dominique wrote:
> Hy all,
> I have  netscape 4.79 on my system and want netscape 4.8. Finding 
> netscape 4.8 as tar.gz file.After downloading i try to install and use 
> this version.
> But as new by i get some problems.
> As root
> First i use the tar xzf to unpacked the file
> ok
> Then i use /.ns-install
> ok
> Every think look ok but after i don't now what to do to replace the old 
> version ( netscape 4.79) or to run netscape 4.8.
> When i use the command ./netscape i have some error message??
> Thank you in advance.
> 
> /*-/*-/*-/*-/*-/*-/*-/*-
> GERARD Dominique
> 47 av. Guillaume 
> L-1651 LUXEMBOURG
> 
> Tel +352 091 63 21 66
> 
> REDHAT LINUX user
> 
> /*-/*-/*-/*-/*-/*-/*-/*-
> 
> 
> 
> 
> 
> _______________________________________________
> Valhalla-list mailing list
> Valhalla-list redhat com
> https://listman.redhat.com/mailman/listinfo/valhalla-list






[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]