[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[virt-tools-list] getting paravirtualization supported



My computer supports amd-v but virt-manager on Debian Lenny doesn't
detect that. So how do i get it to recognize that my cpu had the
required extension and do i need to install something else aside from
kvm and virt-manager?

-- 
Regards,

Umarzuki Mochlis
http://debmal.my


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]