[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [virt-tools-list] unmarshalling remote_error



On 05/18/2010 09:31 AM, Michael Zeller wrote:
> One of them is 8.0 and the other is.0.7.5 is this okay??

Well, the problem is that they disagree on the on-the-wire
protocol.  So you need to either upgrade them both to 0.8.0
or downgrade them both to 0.7.5, and then you should find
out what your real problem is.

-- 
Chris Lalancette


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]