[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[virt-tools-list] Libvirt 0.8.5.1



>I need to upgrade my libvirt because it crashes, but the RPM
Libvirt-0.8.5.1.fc12.x86_64 is depending on other packages and one of them
depends on Xenstore, which I don't need because I use KVM.
Is there a way to upgrade to libvirt 0.8.5.1 using KVM as the hypervisor?
I use RHEL 6.0, and my libvirt crashes whenever I change the network for a
guest from the default.
F.A.
>
>



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]