[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [virt-tools-list] virt-manager/libvirt backwards compatibility problem?



On Mon, Jul 18, 2011 at 08:32:01AM -0400, Whit Blauvelt wrote:

> My instance was using qemu+ssh. 0.9.2 and 0.9.3 as client both failed to
> connect to 0.8.3 - while 0.8.8 (and of course 0.8.3) could connect, and the
> 0.9.x's could connect to 0.9.x's. 

Just a followup. The current git does not have this problem - connects to
0.8.3 just fine. 

Whit


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]