[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[virt-tools-list] [PATCH 01/10] Update README's file



    Add dependencies needed by install scripts
---
 README |    2 ++
 1 file changed, 2 insertions(+)

diff --git a/README b/README
index dc1017a..3e361cd 100644
--- a/README
+++ b/README
@@ -21,7 +21,9 @@ Dependencies
 - Required:
   - gobject-2.0
   - gio-2.0
+  - libsoup-2.4
   - libxml-2.0
+  - libxslt-1.0
 
 - Optional:
   - gobject-introspection
-- 
1.7.10.2


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]