[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [virt-tools-list] [PATCH virt-viewer 3/3] remote-viewer: support spice foreign menu



Hi

----- Mensaje original -----
> > -SPICE_GTK_REQUIRED="0.9.11"
> > +SPICE_GTK_REQUIRED="0.10.6"
> 
> Where is the 0.10.6  release ? The latest download[1] is only 0.10
> and I don't make to release a virt-viewer that only works against
> a  GIT checkout of spice-gtk.

http://www.spice-space.org/download/gtk/spice-gtk-0.10.6-9473.tar.bz2

regards


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]