[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [virt-tools-list] [virt-viewer 1/2] Fix compilation with older gtk+



On Wed, Mar 20, 2013 at 03:42:26PM +0100, Christophe Fergeau wrote:
> gtk_widget_get_mapped is only available in gtk+ 2.28

I mean gtk+ 2.20 here.

Christophe

Attachment: pgp3Iil5EVuET.pgp
Description: PGP signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]