3.5 What's next?

Now that we've installed our patched version of sendmail, we need to configure it for our environment.