搜索
简体中文
简体中文
登录 Account
登录 / 注册 Account
网站

Video

Creating a Satellite 6 Manifest

关于此视频

For Satellite 6, you need to import a new manifest if you are installing Satellite for the first time, replacing a manifest with expiring or expired subscriptions, or have made changes to your subscription allocations and need Satellite to reflect those changes.

For more information, please see the Frequently Asked Questions: https://access.redhat.com/articles/229083

As well as the Satellite Workflow Guide: https://access.redhat.com/articles/477863

运行时间
3:45
日期
2018年 10月 10日